Sera el caudalimetro?

Todo sobre el "cuore" de nuestros Bravos, preguntas y respuestas!.

Moderadores: Faca, Pablo, Bravito, LioF1, federikg

Sera el caudalimetro?

Notapor Diego sotto » Dom May 23, 2010 5:09 pm

Hola gente tengo un problemita con la cupe y recurro a utds que la tienen clara! .Hace unos dias que me esta fallando se queda sin potencia y hacelera muy despacio hasta que agarra y sale (se ensiende la luz del inyenctor en el tablero).Saque el cauda y lo limpie bien con alcohol isopropilico y lo deje secar bien bien! lo puse y se fue me duro unos dias y volvio otra vez a psarme....como estaba en un lugar q no tenia las herramientas se me ocurrio desenchufar el sensor, lo deje un rato que se enfriara y lo volvi a enchufar.Lo enciendo y lo dejo regular unos 3 minutos y se apaga la luz del iyector y la falla desaparece! esto me pasa muy seguido.....lo tendre enchufar al scaner,sera el cauda o el sensor ? Que opinan muchachos? Saludos
Imagen
Avatar de Usuario
Diego sotto
2da a 90km/h
 
Mensajes: 143
Registrado: Lun May 17, 2010 5:55 pm
Ubicación: floresta
Auto: Bravo

Re: Sera el caudalimetro?

Notapor Ernestotripaldi » Dom May 23, 2010 6:25 pm

Que haces Diego! Como te decia el otro dia por mensaje, para mi es el cauda, ya que lo limpias y se arregla por un rato, quizas este ya gastado y muy sensible y en frio trabaja bien pero cuando se calienta empieza a joder, eso trabaja con un filamento caliente, si queres lo podes scanear pero nose cuanto esta exacto hoy en dia un scaneo, quizas $150 a $200.
Yo lo que te diria es que si vas a la reunion, te presten uno, total se saca en dos segundos y lo pruebes un rato y ver que pasa, lo dejas un buen rato en marcha, te das uno vuelta y probas, y si es eso te ahorras el scaneo y solo compras el cauda.
Imagen

Uploaded with ImageShack.us
Avatar de Usuario
Ernestotripaldi
Bravero Viejo!
 
Mensajes: 2824
Registrado: Vie Mar 28, 2008 9:39 pm
Ubicación: Villa Crespo - Capital - Argentina
Auto: FIAT Bravo HGT Black Ink

Re: Sera el caudalimetro?

Notapor Diego sotto » Dom May 23, 2010 6:37 pm

Ah buenisimo dale hacemos eso si alguno se copa haber que pasa....para tambien es el cauda....y si no da gastarme 200 en el scaner si es eso.....
Imagen
Avatar de Usuario
Diego sotto
2da a 90km/h
 
Mensajes: 143
Registrado: Lun May 17, 2010 5:55 pm
Ubicación: floresta
Auto: Bravo

Re: Sera el caudalimetro?

Notapor LioF1 » Dom May 23, 2010 10:51 pm

Y talves alguien lleve un scaner para hacer unas pruebas, 8) .
Brava ELX 16v 01´/ Marea HLX 98´ 163cv / Ex Marea 98´ TD100 (Ahora Remis, jaja)
ImagenImagen

Manuales de taller Fiat Marea Bravo-a
Avatar de Usuario
LioF1
Bravero Viejo!
 
Mensajes: 4829
Registrado: Lun May 26, 2008 6:02 pm
Ubicación: San Cristobal, Cap. Fed.
Auto: Brava 16v & Bravo HGT 20v

Re: Sera el caudalimetro?

Notapor Bravito » Lun May 24, 2010 9:32 am

chino, te presto el mio un rato y ves si es eso... no gastés plata al dope chabon :wink: (igual andá reservando un cauda porque pa mi que es eso)
lio... ME GUSTÓ TU COMENTARIO :twisted:
*-_ DRIVEN BY THE PASSION_-*
Imagen
Avatar de Usuario
Bravito
Bravero Viejo!
 
Mensajes: 1643
Registrado: Mié Sep 23, 2009 7:39 pm
Ubicación: Castelar, Gran Bs.As.
Auto: Bravo HGT BLACK INK/Brava HLX

Re: Sera el caudalimetro?

Notapor Maikel » Mar May 25, 2010 11:40 am

Por lo que describís (acelera muy despacio hasta que agarra), es la falla típica del sensor del pedal de acelerador.

La falla se va con solo apagar y prender el motor? y luego en algún momento vuelve a aparecer?


Espero que lo puedas solucionar pronto, un abrazo.


M
Avatar de Usuario
Maikel
2da a 90km/h
 
Mensajes: 148
Registrado: Sab Abr 25, 2009 6:58 am

Re: Sera el caudalimetro?

Notapor Diego sotto » Mar May 25, 2010 9:35 pm

se va si desenchufo el sensor del cauda y dejo enfriar un poco el motor y luego lo vuevo a enchufar y se va la luz del tablero.....ahora hace unos cuantos dias que no jode..... :shock:
Imagen
Avatar de Usuario
Diego sotto
2da a 90km/h
 
Mensajes: 143
Registrado: Lun May 17, 2010 5:55 pm
Ubicación: floresta
Auto: Bravo

Re: Sera el caudalimetro?

Notapor Diego sotto » Mar Jun 15, 2010 1:19 pm

No era el cauda!! :shock: era el acelerador electronico,GRACIAS A ERNESTO :!: que se copo y me lo limpio ya esta no jodio mas por lomenos hasta hora lleva unos cuantos dias sin joder :D GRACIAS ERNESTO ,por la buena onda :!:
Imagen
Avatar de Usuario
Diego sotto
2da a 90km/h
 
Mensajes: 143
Registrado: Lun May 17, 2010 5:55 pm
Ubicación: floresta
Auto: Bravo

Re: Sera el caudalimetro?

Notapor Hernán » Mar Jun 15, 2010 2:03 pm

Uhh, buena data... a mi me esta pasando algo similar, cuando paso un lomo de burro, y lo saco en segunda tarda en agarrar. Hace como una fallita y despues agarra mecha. Pense que saliendo en primera no lo iba a hacer, pero lo hace tambien aunque en menor medida. Pense que el cauda no queria mas ya que lo limpio el anterior dueño hace unos dias, pero por ahi tiene su mugre el acelerador electronico.
La unica diferencia es que a mi no me prende la luz de inyeccion...
Igual hoy empece la transferencia, lo asegure y en unos dias lo meto al taller para scan y puesta a punto, asi que ahi vere que me dice.
Avatar de Usuario
Hernán
2da a 90km/h
 
Mensajes: 119
Registrado: Sab Jun 05, 2010 5:48 pm
Auto: Bravo Rosso Smalto

Re: Sera el caudalimetro?

Notapor marian155 » Mar Jun 15, 2010 10:04 pm

a mi me pasa lo mismo en el auto, aparte el raletin que tiene se siente una banda cosa que antes no lo hacia y es re molesto, es muy dificl la limpieza del acelerador? ahi algun lugar dnd lo hagan? xd

saludos
marian
marian155
 
Mensajes: 22
Registrado: Mié Jun 02, 2010 11:34 pm
Auto: Bravo

Siguiente

Volver a Mecánica

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados

cron