Iniciar sesión o Regístrate
Hora: 05-07-2020, 08:58 PM - Mensajes de Hoy


 
Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
Sensor de lluvia - como usarlo
Nico_bicho Offline
Mensaje 25-12-2019 08:10 PM
En Punto Muerto

Tiida acenta 2010
30
0
Mensaje: #1

Buenas tardes chicos como andan?
Les consulto ya que me estoy volviendo loco con el limpiaparabrisas cuando llueve.
Lo pongo en la primera posicion que es intermitente, y barre como quiere, le agarra la locura y va a los pedos aunque no hay agua. Muevo la palanquita que tiene 4 posiciones que supuestamente regula la intermitencia y no hace ningun efecto.
Mi anterior tiida no tenia sensor pero la posicion de intermitencia era genial, con muchas variantes de barrido.
Alguien puede explicarme como usar el barrido intermitente sin activar el sensor de lluvia? O se puede anular de alguna forma?
Aclaro que lei el manual y no dice nada de forma clara. Lei lo que hablaron aca en el foro y tampoco pude que funcione.

Muchisimas gracias.

Enviado desde mi GM1917 mediante Tapatalk
Buscar Responder
Nico_bicho Offline
Mensaje 27-12-2019 10:45 AM
En Punto Muerto

Tiida acenta 2010
30
0
Mensaje: #2

Alguna opinion?

Enviado desde mi GM1917 mediante Tapatalk
Buscar Responder
gussejas Offline
Mensaje 27-12-2019 12:01 PM
En Punto Muerto

Bravo 1.4T 2013
7
0
Mensaje: #3

Buenos días! en teoría la primera posición es la que activa el sensor , desde la segunda el barrido es desde mas lento a mas rápido. Si al posicionar el comando no se desactiva el sensor es por alguna falla en el selector
Buscar Responder
Nico_bicho Offline
Mensaje 27-12-2019 12:03 PM
En Punto Muerto

Tiida acenta 2010
30
0
Mensaje: #4

(27-12-2019 12:01 PM)gussejas escribió:  Buenos días! en teoría la primera posición es la que activa el sensor , desde la segunda el barrido es desde mas lento a mas rápido. Si al posicionar el comando no se desactiva el sensor es por alguna falla en el selector
Perdon pero no entiendo del todo.
En la primer posicion hacia abajo arranca el sensor. Y hace lo que quiere.
Vos decis que en la segunda posicion es donde con el casquillo puedo regular la intermitencia?

Enviado desde mi GM1917 mediante Tapatalk
Buscar Responder
Nico_bicho Offline
Mensaje 29-12-2019 06:07 PM
En Punto Muerto

Tiida acenta 2010
30
0
Mensaje: #5

Alguna opinion mas?

Enviado desde mi GM1917 mediante Tapatalk
Buscar Responder
overtech Offline
Mensaje 06-01-2020 07:16 PM
1ra a 60km/h
*

new bravo
132
0
Mensaje: #6

el sensor anda pésimo. jamás lo use, por que jamás funciono bien. cuando llueve mucho no anda, cuando llueve muy poco anda a los pedos. una basura total.
Buscar Responder
Nico_bicho Offline
Mensaje 06-01-2020 07:33 PM
En Punto Muerto

Tiida acenta 2010
30
0
Mensaje: #7

(06-01-2020 07:16 PM)overtech escribió:  el sensor anda pésimo. jamás lo use, por que jamás funciono bien. cuando llueve mucho no anda, cuando llueve muy poco anda a los pedos. una basura total.
Y como haces? O sea la primer posicion de la palanca no se usa?

Enviado desde mi GM1917 mediante Tapatalk
Buscar Responder
overtech Offline
Mensaje 08-01-2020 04:25 PM
1ra a 60km/h
*

new bravo
132
0
Mensaje: #8

lo uso manual, como en cualquier otro auto, el sensor esta apagado y uso las 3 velocidades que tiene y listo.
Buscar Responder
Nico_bicho Offline
Mensaje 08-01-2020 04:32 PM
En Punto Muerto

Tiida acenta 2010
30
0
Mensaje: #9

(08-01-2020 04:25 PM)overtech escribió:  lo uso manual, como en cualquier otro auto, el sensor esta apagado y uso las 3 velocidades que tiene y listo.
Entonces hay algo que anda mal en el mio o no entiendo. Si lo pongo en la primer posicion, y aunque no gire el casquillo de la intermitencia o nose que es, funciona a demanda como quiere. Nose si se entiende y me vuelve loco

Enviado desde mi GM1917 mediante Tapatalk
Buscar Responder
Jose Perez Offline
Mensaje 14-01-2020 06:39 PM
En Punto Muerto


94
0
Mensaje: #10

usalo MANUAL no le des bola a la ruedita que gira a las 3 posiciones del sensor, hace los topes para abajo y es MANUAL

siempre fue pesimo el sensor ese, parece que a nadie le anduvo bien, es cualquier cosa....lento cuando llueve y a los pedos cuando caen 2 gotas....es un desastre !

FIAT BRAVO 1.4 MULTIAIR 2014
Buscar Responder