Iniciar sesión o Regístrate
Hora: 26-05-2020, 02:42 PM - Mensajes de Hoy


 
Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
Falla Hill Holder / ASR / ESP / Start & Stop
Marche Offline
Mensaje 03-09-2018 10:57 AM
En Punto Muerto

New Bravo
54
0
Mensaje: #1

Estimados, el fin de semana pasado anduve por Mar del Plata y a la vuelta en la ruta de repente se desconecto el Cruise Control y me tiró en el tablero la falla del Hill Holder y los otros sistemas "no disponibles ". Paré, desconecte la batería, se reseteo todo y seguí. A los pocos Kms me volvió a pasar lo mismo por lo cual supuse una falla real en algún lado y me resigne a volver sin el Cruise Control.
Anduve recolectando información en este foro acerca de los 3 posts que hacen mencion y de los 3 uno decía que era el sensor del pedal de freno, otro el del embrague y el otro decía que era el mismo sensor que "es el mismo para los 2 pedales".
Bueno, como el problema lo hizo las 2 veces al frenar, compre por $470 en ML el sensor de pedal de freno, renegue bastante para cambiarlo porque esta muy arriba del pedal, a la altura del volante y es de muy difícil acceso, pero una vez cambiado el problema se solucionó y además empezó a funcionar el Start & Stop que hacía unos meses no andaba.
Dejo unas fotos del sensor viejo que saqué, el mismo lo desarme y tiene 2 circuitos totalmente independientes, uno para las luces de freno y el otro para la ECU, este último alguna de las veces no funcionaba correctamente y ahi presentaba la falla.

Espero les sea de utilidad.

Saludos[Imagen: a0194aecb4eb5e734bda128682723cb5.jpg][Imagen: 8570eb9c7f6f6da00cb566fd6037612c.jpg][Imagen: 1cc1d56ab0867ea0c168b33a630c2f2b.jpg]

Enviado desde mi SM-G950F mediante Tapatalk

"No se trata de lo que digas, son tus actos los que te definen"
Buscar Responder
JamboMan Offline
Mensaje 04-10-2018 05:45 PM
En Punto Muerto

Bravo 1.4 Sport 16v
3
0
Mensaje: #2

Tenía el mismo problema, hice lo que compartiste y quedó solucionado.
En mi caso, pagué $325 el sensor.
Saludos y gracias por compartir!
Buscar Responder
Marche Offline
Mensaje 04-10-2018 07:57 PM
En Punto Muerto

New Bravo
54
0
Mensaje: #3

Me alegro!
Saludos

Enviado desde mi SM-G950F mediante Tapatalk

"No se trata de lo que digas, son tus actos los que te definen"
Buscar Responder
Cokito73 Offline
Mensaje 19-05-2020 09:53 PM
En Punto Muerto

Bravo 2013
4
0
Mensaje: #4

Buenas, medio tarde mi pregunta.. Desde ayer tengo una falla de ABS, ESP..etc noté que quedaba encendido el motor del ABS, cambié la bateria porque ya estaba vieja y crei que fallaba por eso, pero la falla continua. No se si ustedes notaron cuando les tiraba la falla en el tablero, si el motor del ABS quedaba encendido ?? o solo eran fallas de sensor y lo mio es una falla fisica del ABS o de la central del ABS.. Muchas gracias a todos por los aportes.. una maquina el bravo, pero bastamte fallas !!! una pena..
Buscar Responder
Nico_bicho Offline
Mensaje 22-05-2020 11:23 AM
En Punto Muerto

Tiida acenta 2010
29
0
Mensaje: #5

(19-05-2020 09:53 PM)Cokito73 escribió:  Buenas, medio tarde mi pregunta.. Desde ayer tengo una falla de ABS, ESP..etc noté que quedaba encendido el motor del ABS, cambié la bateria porque ya estaba vieja y crei que fallaba por eso, pero la falla continua. No se si ustedes notaron cuando les tiraba la falla en el tablero, si el motor del ABS quedaba encendido ?? o solo eran fallas de sensor y lo mio es una falla fisica del ABS o de la central del ABS.. Muchas gracias a todos por los aportes.. una maquina el bravo, pero bastamte fallas !!! una pena..
La verdad ni idea, pero si podes hacelo escanear, nose de donde sos. Yo lo lleve a rovelcar, en montecastro y la atencion fue muy buena

Enviado desde mi GM1917 mediante Tapatalk
Buscar Responder


Posibles temas similares...
Tema: Autor Respuestas: Vistas: Último mensaje
  Hill Holder / ESR / Start and Stop - FALLA! alegarcia 17 8.631 07-01-2018 11:11 AM
Último mensaje: Psoria
  configurar start stop para que no se active solo pela82 1 1.126 25-09-2017 11:50 PM
Último mensaje: baretta72
  star stop ellokodevp 6 3.753 15-07-2015 03:02 PM
Último mensaje: LioF1
  Start Stop no se activa - New Bravo LioF1 32 11.696 13-05-2014 04:09 PM
Último mensaje: GROSSOTANO