Iniciar sesión o Regístrate
Hora: 23-10-2019, 05:24 AM - Mensajes de Hoy


 
Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
Bravo no tira chispa no enciende
daniellap3 Offline
Mensaje 01-12-2017 12:47 AM
1ra a 60km/h
*

Fiat Marea
108
2
Mensaje: #11

(30-11-2017 10:40 PM)Mauri2.0hgt escribió:  Hola chicos como va soy nuevo en el grupo saludos para todo tengo un bravo hgt 2.0 vis y me paso algo muy raro no se que puede ser cambie la bomba de nafta y despues no quiso arrankar mas volvi a poner la bomba vieja y nada despues probando descubri que no me llega chispa a las bujias .lo raro es que no toque nada ahora limpie todas las fichas pero nada le tengo dudas al sensor de poleas la duda es debo sacar las poleas para poder sacar el sensor?

Hola chicos buenas tardes Mi nombre es Mauricio tengo un Bravo 2.0 hgt 20 válvulas y tengo un problema cambié la bomba de nafta y el auto no me quiso arrancar más volví a poner la bomba vieja y sigue igual después metiendo mano descubrí que no me llega chispa alas bujías limpie fichas y nada tengo muchas dudas sobre el sensor de polea la consulta es si para sacar el sensor debo sacar las poleas

hola que tal , te cuento lo que me paso a mi, una mañana de la nada no quiso , arrancar . giraba y giraba y nada , después preguntando , cambie el sensor que va al cigueñal que la ficha es de color marrón , y arranco!!, pasaron unos días y de nuevo una mañana , no quiso arrancar , y se me ocurrió cambiar las bujías , compre las mas comunes y arranco!!!! de nuevo todo bien , pasaron los días y una mañana
no arranco!!!!!!!!!! jajaja hasta que caí en el electricista con su escaner , y ahí salto que era , el sensor de fase el que tiene una ficha color azul , va agarrado con 2 tornillos y tenia uno solo se corrió de lugar y estaba rozando con la polea y calculo que ese fue el problema siempre estuvo jodiendo , solo que lo hacia por momentos cuando rozaba hasta que se movió mucho y la polea lo termino de romper , pero eso me paso a mi - fijate que en mercado libre esta ese sensor por unos 700 u 800 p -
digo por si queres probar cambiarlo , pero eso si tenes que sacar la polea y vasa necesitar despues las herramientas de puesta a punto etc etc.
suerte espero que lo chicos te puedan orientar mejor - suerte
UN ABRAZO


Fiat Marea 2.0 20v VIS Mod 2002
Buscar Responder
Aleimpa Offline
Mensaje 02-12-2017 10:43 AM
En Punto Muerto

Fiat bravo
9
0
Mensaje: #12

Si era el sensor de fase al final!, ya esta vivito y coleando por la city,
lo cambie yo sin usar las herramientas de puesta a punto
primero hay que sacar el deposito de agua , luego la tapa de distribucion y ahi queda suficiente lugar para trabajar , todo el trabajo lo hice desde ese lugar , con muuuucha paciencia porque sin las herramientas corres riezgo de que se corra el punto (yo las tengo pero no queria sacar la tapa de valvulas porque esta muy bien sellada , primero que nada marque las poleas , segundo afloje un poco las poleas, luego saque la polea de escape con cuidado tensando la correa siempre, ate la correa, de ese lado y la deje tirante.. , tercero lo mismo con la polea de admision saque la polea y deje tensada la correa, paso siguiente fue sacar el sensor de fase viejo que costo ya que va el cable por atras de la bomba de agua y le tenes que encontrar la vuelta hasta que sale, para pasar el nuevo sensor lo mismo, renegar un rato pero una vez que pasas el cable colocas el sensor, y luego volves a poner las poleas en sus marcas , no necesite aflojar el tensor de correa de distribucion, todo lo hice desde arriba, puse el sensor , media vuelta de llave y quedo en marcha.. tiempo si te das maña sera 1 hora como mucho

es sacar y volver a poner todo en su lugar
fiat bravo fase 2 vis 2.0 20v
Buscar Responder


Posibles temas similares...
Tema: Autor Respuestas: Vistas: Último mensaje
Triste No le llega chispa Cintia 5 426 16-11-2018 02:10 PM
Último mensaje: LioF1
  NO ENCIENDE EL MAREA.. pablo59_55 7 2.618 07-08-2015 11:10 AM
Último mensaje: pablo59_55
  el auto tira humo pero no siempre luis 62 2 1.125 08-04-2015 03:04 PM
Último mensaje: luis 62
  fiat brava no enciende luz averia siroloco 5 1.518 01-04-2013 12:19 PM
Último mensaje: LioF1
  Acelero y tira para un costado Ernestotripaldi 12 2.613 15-07-2008 04:04 PM
Último mensaje: Ernestotripaldi