Iniciar sesión o Regístrate
Hora: 23-10-2019, 05:59 AM - Mensajes de Hoy


 
Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
Bravo no tira chispa no enciende
Aleimpa Offline
Mensaje 14-09-2017 02:23 PM
En Punto Muerto

Fiat bravo
9
0
Mensaje: #1

Hola gente del foro,
Compramos un bravo 5cil ya saben lo que es ..
La cuestión sacamos la tapa de cilindro cambiamos junta todo bien, le hice distribución con las herramientas que las compré , y ahora todo armado no me enciende el auto, el motor gira bien pero no larga chispas a las bujías, lo único que tengo desconectado es la zonda porque no es la de él y no quise mandarme ninguna, en el tablero me aparece el testigo del inyector y queda fijo.. la luz de code de la llave apaga bien solo que no quiere arrancar
Necesitaría info de cómo medir el sensor de la leva y como probar el sensor de cigüeñal creo que la cosa viene por ahí pero de electrónica 0 . El auto supuestamente estaba en marcha hasta que se le soplo la junta.
También desconfiaría de que no carguen los botadores porque los desarmamos y limpiamos y armamos todo bien lo que es en levas..
Acepto todo tipo de comentarios si quieren videos me dejan sus cel y les envío por wa
Gracias y saludos !!
Buscar Responder
cristian luggo Offline
Mensaje 14-09-2017 03:37 PM
4ta a 180km/h
****

fiat bravo 99
495
10
Mensaje: #2

Que haces mostro, mira testigo de inyección prendido es sensor de Face, potenciometro del acelerador, caudalimetro, y no se si la sonda.
Tu problema es seguro el sensor de Face por eso no te esta prendiendo el auto.
De donde sos?
Tenes para testearlo?

Bravo hgt
Buscar Responder
Aleimpa Offline
Mensaje 14-09-2017 03:41 PM
En Punto Muerto

Fiat bravo
9
0
Mensaje: #3

Hola Cristian ! Qué tal !?
Mira la verdad se que viene por ahí el tema pero no idea de cómo saber si funca! Porque antes de que yo lo compré le sacaron el engranaje y anda a saber si lo toquetearon..
Solo tengo un tester común y lo único que pude medir es que 5v vienen del cableado del auto, con el sensor desdonectado .. de ahí ya nose como probarlo..
Buscar Responder
cristian luggo Offline
Mensaje 14-09-2017 04:35 PM
4ta a 180km/h
****

fiat bravo 99
495
10
Mensaje: #4

Que mal, che de donde sos? Para ver si alguno estando cerca te lo puede chusmear, de movida seria scaner y ver que tira, si el punto esta bien no tendría que haber drama salvo que el sensor de fase este cagado, porque el caudalimetro y potenciometro dejan que el auto arranque

Bravo hgt
Buscar Responder
Aleimpa Offline
Mensaje 14-09-2017 05:25 PM
En Punto Muerto

Fiat bravo
9
0
Mensaje: #5

Estoy en santa rosa la pampa, si mira el punto creo que quedó bien con las herramientas trabe las levas y puse el volante de motor en grado 0 . De ahí viste que tienen movimiento un poco los engranajes .. el derecho tiene un leve que lo usé para tensar la correa y de ahí arme en sentido antihorario la correa..
Tenés idea de cómo medir el sensor de fase para ver si anda ? Solo cuento con el tester.. y el scaner tendría que ver que mecánico tiene porque creo no es el común
Buscar Responder
LioF1 Offline
Mensaje 14-09-2017 05:38 PM
Presidente CBA
*******

Brava ELX New Bravo
5.747
9
Mensaje: #6

Al VIS cualquier scaner lo lee. Solo tenes que tener el adaptador de 3 pin de fiat.

La polea del escape como esta? Seguro me compraste a mi la herramienta y en las instrucciones hay un recuadro que dice que hay que tener mucho cuidado con la chapa de atras de la polea. Si se dobla rompe el sensor.

Limpia bien las fichas del sensor de rpm y el de fase. aveces un falso contacto jode mucho.
El de rmp mide 800Ohm si mal no recuerdo. El de fase es de efecto hall y es mas complicado medirlo.
Buscar Responder
cristian luggo Offline
Mensaje 14-09-2017 07:38 PM
4ta a 180km/h
****

fiat bravo 99
495
10
Mensaje: #7

Fíjate el sensor de rpm está atrás del vano motor mirando se frente lado derecho entre la caja y el Block, o seguí el cable negro con ficha marrón que agarra arriba del VIS y ese te guía para abajo

Bravo hgt

Si se van a quedar con el auto a mi opinión personal,yo compraría el scaner que no es caro y ya te queda, hablalo con lío haber si tiene uno con todo,es la mejor inversión con 3 escaneadas te lo pagas

Bravo hgt
Este mensaje fue modificado por última vez en: 14-09-2017 07:43 PM por cristian luggo.
Buscar Responder
Aleimpa Offline
Mensaje 14-09-2017 07:53 PM
En Punto Muerto

Fiat bravo
9
0
Mensaje: #8

Ok . Voy a probar limpiando bien las fichas y controlando el de RPM .. la resistencia que debería tirar entonces sería de entre 8k ohm..
Buscar Responder
Aleimpa Offline
Mensaje 17-09-2017 02:57 PM
En Punto Muerto

Fiat bravo
9
0
Mensaje: #9

Revise los conectores y todos bien, el sensor de rpm me daba la resistencia de 8k ohm ...
EL SENSOR DE FASE.. TIENE 2 CABLES QUE ME ENTREGAN 5 V CADA UNO ...
intente meterle un scanner pero no me lo tomo...
y tengo el testigo de inyeccion prendido, el de code apaga bien
Buscar Responder
Mauri2.0hgt Offline
Mensaje 30-11-2017 10:40 PM
En Punto Muerto

Bravo hgt 2.0 20v
2
0
Mensaje: #10

Hola chicos como va soy nuevo en el grupo saludos para todo tengo un bravo hgt 2.0 vis y me paso algo muy raro no se que puede ser cambie la bomba de nafta y despues no quiso arrankar mas volvi a poner la bomba vieja y nada despues probando descubri que no me llega chispa a las bujias .lo raro es que no toque nada ahora limpie todas las fichas pero nada le tengo dudas al sensor de poleas la duda es debo sacar las poleas para poder sacar el sensor?

Hola chicos buenas tardes Mi nombre es Mauricio tengo un Bravo 2.0 hgt 20 válvulas y tengo un problema cambié la bomba de nafta y el auto no me quiso arrancar más volví a poner la bomba vieja y sigue igual después metiendo mano descubrí que no me llega chispa alas bujías limpie fichas y nada tengo muchas dudas sobre el sensor de polea la consulta es si para sacar el sensor debo sacar las poleas
Este mensaje fue modificado por última vez en: 30-11-2017 10:43 PM por Mauri2.0hgt.
Buscar Responder


Posibles temas similares...
Tema: Autor Respuestas: Vistas: Último mensaje
Triste No le llega chispa Cintia 5 427 16-11-2018 02:10 PM
Último mensaje: LioF1
  NO ENCIENDE EL MAREA.. pablo59_55 7 2.618 07-08-2015 11:10 AM
Último mensaje: pablo59_55
  el auto tira humo pero no siempre luis 62 2 1.125 08-04-2015 03:04 PM
Último mensaje: luis 62
  fiat brava no enciende luz averia siroloco 5 1.518 01-04-2013 12:19 PM
Último mensaje: LioF1
  Acelero y tira para un costado Ernestotripaldi 12 2.613 15-07-2008 04:04 PM
Último mensaje: Ernestotripaldi