Iniciar sesión o Regístrate
Hora: 28-11-2021, 09:02 AM - Mensajes de Hoy


 
Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
no arranca el marea,
claudio buono Offline
Mensaje 08-08-2017 10:13 PM
En Punto Muerto

ford escord
3
0
Mensaje: #1

hola tengo un problema con un fiat marea, motor 2.0 20 v. se le corto la correa de distribucion ,, le cambie las valvulas, los botadores los arboles de leva ,tiene chispa y le llega nafta, solo detonan uno oh dos cilindros y no llega a arrancar, esta a punto y bujias buenas, pueden dar una opinion sobre que puede ser,, ?? gracias,
Este mensaje fue modificado por última vez en: 08-08-2017 10:45 PM por claudio buono.
Buscar Responder
LioF1 Offline
Mensaje 09-08-2017 11:36 AM
Presidente CBA
*******

Brava ELX New Bravo
5.777
9
Mensaje: #2

tiene chispa en todos los cilindros? Inyectores tiran todos?
Buscar Responder
claudio buono Offline
Mensaje 09-08-2017 01:50 PM
En Punto Muerto

ford escord
3
0
Mensaje: #3

si, tiene chispa en todos los cilindros y nafta tambien,, moja las bujias de nafta , ya las cambie y las sigue mojando, prove la chispa y tienen todos ,, hay veses que detonan , y no llega a arrancar,, como si estubiera atrasado, pero ya prove variarle la puesta a punto , y empeora,,
Buscar Responder
cristian luggo Offline
Mensaje 10-08-2017 09:17 AM
4ta a 180km/h
****

fiat bravo 99
494
10
Mensaje: #4

Buenas, consulta el tablero tiene algun testigo prendido? Y lo escaneaste?

Bravo hgt
Buscar Responder
claudio buono Offline
Mensaje 10-08-2017 02:10 PM
En Punto Muerto

ford escord
3
0
Mensaje: #5

si, lo escanie, le borre las fallas grabadas, y no acuso mas ninguna, ya le estoy sacando la tapa otra ves, sospecho de los botadoers nuevos,, tienen un milimetro mas de altura en el piston de carga y creo que no dejan cerrar las valvulas, le puse los viejos y arranco fallando,, me debe haber torcido alguna valvula, porque le medi la compresion y hay 2 cilindros que no inflan bien,, despues les cuento para que quede el dato aca
Este mensaje fue modificado por última vez en: 10-08-2017 02:14 PM por claudio buono.
Buscar Responder
cristian luggo Offline
Mensaje 10-08-2017 11:17 PM
4ta a 180km/h
****

fiat bravo 99
494
10
Mensaje: #6

Hu que mal, bueno suerte con eso, cualquier cosa avisa, abrazo

Bravo hgt
Buscar Responder


Posibles temas similares...
Tema: Autor Respuestas: Vistas: Último mensaje
  No arranca ARL 3 1.528 14-11-2018 04:07 PM
Último mensaje: LioF1
  Marea td100 arranca y se para!! elpampa227 0 1.109 12-08-2017 11:30 PM
Último mensaje: elpampa227
  Marea 2.0 no arranca Sergio 10 4.996 21-12-2016 08:03 PM
Último mensaje: onlygsm54
  no arranca a la primera jack747 20 7.078 02-03-2016 11:42 AM
Último mensaje: jack747
  MI BEAVA JTD NO ARRANCA fsedano 5 3.293 17-12-2014 09:36 PM
Último mensaje: LioF1