Iniciar sesión o Regístrate
Hora: 15-11-2019, 01:35 PM - Mensajes de Hoy


 
Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
Problema con sensor TPS
leo Offline
Mensaje 14-01-2017 06:46 PM
En Punto Muerto

Fiat bravo 1.6
2
0
Mensaje: #1

Hola foreros!Les cuento, que me han regalado un Fiat bravo 1,6 16v 2000,mecanico,bencina,el auto arranca sin problemas,pero la falla es cuando acelero,va como frenado,la velocida aumenta de apoco,le conecte el scaner y arroja la falla p0120 sensor tps circuito en corto hacia b+.bueno probe el conector de sensor tps de 3 calbles con un multimetro,la senal de tierra sin problemas,la senal pcm sin problemas,,pero la corriente de entrada muestra 6.5v.(bueno antes de conectarlo al escaner el dueno anterior,le cambio sensor tps y sensor map,sin resultado)no soy mecanico pero algo entiendo,y mi pregunta es ,cuales son los pasos a seguir cuando se trata de un circuito en corto b+.desde ya muchas gracias,Saludos
Buscar Responder
LioF1 Offline
Mensaje 15-01-2017 11:45 PM
Presidente CBA
*******

Brava ELX New Bravo
5.751
9
Mensaje: #2

Uff de esto habia banda en el foro español (QEPD). Yo la vez que medi el TPS me dio cualquier cosa y me resigne.
Buscar Responder


Posibles temas similares...
Tema: Autor Respuestas: Vistas: Último mensaje
  sensor de levas crisdrums 19 10.497 20-02-2017 09:38 AM
Último mensaje: jmbessone
Triste Potenciometro del acelerador y sensor de velocidad BravaJTD105 2 1.511 12-08-2015 05:23 PM
Último mensaje: LioF1
  ubicación del sensor de velocidad jack747 18 5.056 06-06-2015 01:38 PM
Último mensaje: Lukaz
  CONSULTA SENSOR DE FASE( TIMING SENSOR) bravo_fabri 3 1.319 17-09-2012 09:57 AM
Último mensaje: ness
  busco sensor presión combustible siroloco 4 1.175 21-12-2011 12:39 AM
Último mensaje: LioF1