Iniciar sesión o Regístrate
Hora: 28-11-2021, 08:53 AM - Mensajes de Hoy


 
Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
Cuando se calienta se para y no arranca hasta enfriarse.
Rafa AM Offline
Mensaje 19-04-2016 09:57 PM
En Punto Muerto

brava jtd1.9 100cv
7
0
Mensaje: #1

Hola. Necesito ayuda técnica con mi Fiat brava jtd 1.9 sx 100 cv. Hace un mes y medio me empezó a dar problemas. Se paraba en cualquier momento y no arrancaba hasta que se hubiera enfriado un poco. Se lo comenté a un amigo mecánico de seat y me dijo que debe ser un relay, que lo lleve a un concesionario oficial Fiat, que sólo ellos me podrán decir que relay es. Si es un problema conocido de este modelo y alguien conoce la solución, genial. Si no, quiero saber de algún taller Fiat de confianza en Barcelona. Si necesitáis más datos sobre el fallo mandame un mensaje y doy más detalles. Gracias anticipadas.
Buscar Responder
LioF1 Offline
Mensaje 19-04-2016 11:21 PM
Presidente CBA
*******

Brava ELX New Bravo
5.777
9
Mensaje: #2

Bienvenido!
Lo del taller va ser dificil ya que la mayoria somos de Argentina.

Yo en tu caso empesaria por un scaneo que seguramente entregue algun error de sensor de fase o rpm. Son los 2 vitales y sensibles a la temperatura con el tiempo.

El de rpm se suele cambiar "facil", el de fase hay que desmontar la distribución y obviamente armar todo con las herramientas correspondientes de puesta punto.
Buscar Responder
guillermo falco Offline
Mensaje 20-04-2016 10:39 PM
2da a 90km/h
**

fiat bravo hgt
242
2
Mensaje: #3

Recuerdo que en los autos viejos cuando pasaba eso era la bobina que mandaba la chispa pero en estos no se si miraría por ese lado lo escáner diría yo!
Buscar Responder
Efesito Carioca Offline
Mensaje 20-04-2016 11:27 PM
3ra a 140km/h
***

Fiat Bravo HGT
376
10
Mensaje: #4

Yo pienso lo mismo que Lio. Sensor de RPM o de FASE. Eso con un escaneo con escaner ELM327 (o cualquier otro compatible) se ve xq va a tirar la falla.
En mi caso, el auto andaba hasta que llegaba a la temperatura media, y ahí se apagaba. Esperando a que se enfríe a menos de la mitad, volvía a arrancar. En ese caso, era el de RPM.
Buscar Responder
Fal Offline
Mensaje 21-04-2016 12:17 AM
1ra a 60km/h
*

Fiat bravo HGT
140
0
Mensaje: #5

A mi se me rompio el sensor de fase hace poco (estoy esperando que me llegue el nuevo) que si no anda te deja sin chispa y sin nafta, lo podes empujar e intentar arrancar todo lo que quieras que nunca lo va a hacer jaja.. pero empezo jodiendome cuando el auto calentaba, y me prendia el check ( injector) despues de las 4 mil vueltas.
Buscar Responder
Rafa AM Offline
Mensaje 21-04-2016 03:58 PM
En Punto Muerto

brava jtd1.9 100cv
7
0
Mensaje: #6

Pues si, la descripción de lo que decís que sucede en otros casos es similar a lo que he observado en mi coche, por lo que decís debe ser uno de esos sensores. He pedido un cable de diagnóstico para el PC, si detecto el problema igual me atrevo a pedir la pieza y cambiarla yo, que económicamente no me sobra.
Este mensaje fue modificado por última vez en: 21-04-2016 04:00 PM por Rafa AM.
Buscar Responder
Fal Offline
Mensaje 21-04-2016 08:47 PM
1ra a 60km/h
*

Fiat bravo HGT
140
0
Mensaje: #7

Si te das maña hacelo, tenes que desarmar parte de la distribucion para cambiarlo
Buscar Responder
Efesito Carioca Offline
Mensaje 21-04-2016 11:00 PM
3ra a 140km/h
***

Fiat Bravo HGT
376
10
Mensaje: #8

Y en caso de que sea el de RPM, está por el cigueñal, de abajo lo vas a alcanzar
Buscar Responder
patagonico Offline
Mensaje 15-07-2016 09:25 AM
En Punto Muerto


20
0
Mensaje: #9

A mi me paso en el marea jtd, es el. Sensor del cigueñal, va en el carter se fisura y al calentarse se dilata y entra en corto. Lo cambie y listo.
Buscar Responder
Rafa AM Offline
Mensaje 15-07-2016 10:12 AM
En Punto Muerto

brava jtd1.9 100cv
7
0
Mensaje: #10

Eso mismo me dijo el conductor de la grúa. Cuanto te costo la reparación? Es una reparación que pueda hacer uno mismo?
Buscar Responder


Posibles temas similares...
Tema: Autor Respuestas: Vistas: Último mensaje
  Calienta con A/A Bravo Hansz 2 1.062 13-12-2019 04:33 PM
Último mensaje: Hansz
  El auto ni arranca hasta que se enfría un poco.... FEDERS 3 1.481 31-01-2019 02:28 PM
Último mensaje: LioF1
  No arranca ARL 3 1.528 14-11-2018 04:07 PM
Último mensaje: LioF1
  Marea td100 arranca y se para!! elpampa227 0 1.109 12-08-2017 11:30 PM
Último mensaje: elpampa227
  no arranca el marea, claudio buono 5 2.857 10-08-2017 11:17 PM
Último mensaje: cristian luggo