Iniciar sesión o Regístrate
Hora: 21-11-2019, 02:25 AM - Mensajes de Hoy


 
Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
NO LLEGA CORRIENTE A LAS BOBINAS DE ENCENDIDO.
pablo59_55 Offline
Mensaje 19-08-2015 04:05 PM
En Punto Muerto


47
0
Mensaje: #1

Buenas tardes gente, como dice el titulo no me llega corriente a las bobinas de encendido, últimamente se le dio por romperse demasiado al marea, cuando empecé a hacerle cosas para mejorarlo se empezó a romper todas las semanas algo diferente, alguien sabe que puede ser? empezó a fallar y a pararse y cuando llegue a casa lo pare y no arranco mas, lo lleve al electricista y dice que no llega corriente a la bobina o al relay Indeciso que debe ser un problema de inyección y que lo lleve a un lugar que hagan inyección (en la tarjeta del taller dice que hacen inyección). así que bueno, a meterle mano uno mismo... ( es un marea 1.6 16v )
Buscar Responder
LioF1 Offline
Mensaje 19-08-2015 07:46 PM
Presidente CBA
*******

Brava ELX New Bravo
5.751
9
Mensaje: #2

rele no tiene la bobina. hay que empesar el diagnostico desde que hace el testigo de inyeccion y algunos conocimientos de electronica. Con un scaner mas facil.
Buscar Responder
juliotw Offline
Mensaje 19-08-2015 10:27 PM
En Punto Muerto

Fiat bravo hgt
27
0
Mensaje: #3

hola mira yo tengo un bravo hgt y un marea 1.6 16v como el tuyo yo tuve el mismo drama que vos y en el caso de mi auto gaste plata al pedo comence con cables de bujias bujias paquete de bobinas y no paso nada hasta q mi viejo metio mano y encontro que el tacho de la llave no hacia buen contacto al tratar de dar marcha desarmamos el tacho wd40 y arranco,luego comenzo con fallas y se apagaba de vez en cuando otra vez mi viejo metio mano y encontro en corto el cable captor del cigueñal anduvo casi un año sin drama hasta este finde que jodio el burro pero solo eran los carbones ahora anda de diez,revisa el tacho de la llave y el capor en una de esas la pegas,suerte
Buscar Responder
pablo59_55 Offline
Mensaje 20-08-2015 12:09 PM
En Punto Muerto


47
0
Mensaje: #4

ok, donde esta el captor del cigüeñal? el contactor de la llave es nuevo, me lo cambio el electricista por que estaba en corto pero sigue con el mismo problema. Momentáneamente lo solucione poniendo un cable directo del positivo de la batería al cable del medio que alimenta las bobinas pero no lo puedo dejar asi..
Este mensaje fue modificado por última vez en: 20-08-2015 12:17 PM por pablo59_55.
Buscar Responder
LioF1 Offline
Mensaje 20-08-2015 03:23 PM
Presidente CBA
*******

Brava ELX New Bravo
5.751
9
Mensaje: #5

si fuese el captor no arrancaria asi. revisa la continuidad del cable hasta la ecu
Buscar Responder
pablo59_55 Offline
Mensaje 21-08-2015 03:19 PM
En Punto Muerto


47
0
Mensaje: #6

bien, el tema es que hay tantos cables y yo no se nada de electricidad, pero mañana salgo del laburo y me fijo tranquilo que no haya algún cable cortado, tiene que salir del tambor e ir hasta la ecu?
Buscar Responder


Posibles temas similares...
Tema: Autor Respuestas: Vistas: Último mensaje
Triste No le llega chispa Cintia 5 485 16-11-2018 02:10 PM
Último mensaje: LioF1
  Consulta sobre bobinas Oscar12820v 2 993 31-01-2017 04:51 PM
Último mensaje: Oscar12820v
  Falla cuando llega a los 60 grados. pablo59_55 0 552 13-02-2016 09:36 PM
Último mensaje: pablo59_55
Sorprendido Problema con el encendido del Fiat Marea matosrafael 6 5.301 17-05-2015 02:38 PM
Último mensaje: rafaelclemant
  Bobina de encendido wscorrea 6 2.060 17-03-2015 11:14 AM
Último mensaje: jmbessone