Iniciar sesión o Regístrate
Hora: 14-11-2018, 07:37 PM - Mensajes de Hoy


 
Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
Luces de la consola central
=PUM= Offline
Mensaje 19-07-2015 08:03 PM
En Punto Muerto

FIAT BRAVO HGT
61
3
Mensaje: #1

Hola muchachos, hace unas semanas me repararon la calefacción y al genio del mecánico se le ocurrió que la mejor manera era desarmando todo el interior: tablero torpedo consola, todo. Al armarlo, temo que me quemó algunas luces, como las del display del estéreo Enfadado

1) Pero he notado además, que la botonera de 4 teclas (antinieblas, desempañador y termómetro) tampoco prenden cuando enciendo las luces de posición. Ahora no recuerdo si solían encenderse, me pueden confirmar?

2) Al prender las luces de posición: ¿Deberían prender TODAS las teclas del estéreo cuando éste está apagado? ¿O nada más la de "encendido"?

3) Por último, hoy descubrí algo curioso: (lo descubrí recién hoy porque no fumo y entonces no suelo abrirlo) el cenicero y su encendedor traen luz!! Una luz verde que de noche es muy nítida, el problema es que sólo se encienden cuando las luces están apagadas, y en cambio, al prenderlas en posición, bajas, o altas, el cenicero se apaga. ¿Me habrán conectado algo al revés?
Este mensaje fue modificado por última vez en: 19-07-2015 08:04 PM por =PUM=.
Buscar Responder
LioF1 Offline
Mensaje 20-07-2015 12:32 PM
Presidente CBA
*******

Brava ELX New Bravo
5.704
8
Mensaje: #2

1) tienen que prende
2) solo el power prende
3) nunca lo mire, pense que prendia siempre.
Buscar Responder
Faca Offline
Mensaje 20-07-2015 01:49 PM
Butaquero Profesional
*******

Fiat Bravo 1.4T
3.066
15
Mensaje: #3

Como dijo Lio, la botonera del panel central prende con las luces. Me da la sensación que no te conecto algún cable.
Por otra parte, la luz del encendedor tengo recuerdos que siempre estaba prendida, pero ahora me haces dudar.
Buscar Responder
cristian luggo Offline
Mensaje 20-07-2015 02:07 PM
4ta a 180km/h
****

fiat bravo 99
494
10
Mensaje: #4

En efecto el encendedor y cenicero siempre prendidos con luz de posicion, bajas y altas, al menos en el mio, abrazo
Buscar Responder
=PUM= Offline
Mensaje 04-08-2015 01:09 AM
En Punto Muerto

FIAT BRAVO HGT
61
3
Mensaje: #5

Gente muchas gracias por sus respuestas. Estos últimos días que anduve con algo de tiempo libre durante las vacas de invierno, me puse a desarmar y revisar todas estas cuestiones.

Comenzando por el estéreo y la plaqueta de leds que iluminan el display:

[Imagen: ylFW0A2.jpg]

Creí que estaban quemadas. El estéreo funciona todo, salvo la iluminación del display. Desarmando, me encontré con el siguiente remiendo:

[Imagen: gU7fpqs.jpg]
[Imagen: ieoCojr.jpg]
[Imagen: sCGKki7.jpg]

Ahora yo no sé si este arreglo es muy precario, si me lo hizo el mecánico cuando le dejé la nave para que me reparara la calefa o si ya lo compré así, pero antes funcionaba. Me compré un tester de 100 mangos para medir la continuidad y pareceriera que todo está bien, sin embargo el display sigue sin iluminarse.
¿Alguna sugerencia?

PD: Una curiosidad que me surgió desarmando el estéreo, noté que en la ficha conectora habían 2 cables cortados y empalmados entre sí: uno es azul y rojo, y el otro es sólo rojo y más gordo (tiene más filamentos de cobre). Qué son esos cables??? Intenté cotejando con el manual de fiat pero no entendí:

[Imagen: AL4UmMV.jpg]

Y además, qué es ese cable gris (pin nº1) que está donde no debería haber nada en la ficha??

Desde ya muchísimas gracias por la ayuda. Ustedes no saben cuánto me animé a desarmar y arreglar gracias a este foro. ahora me funcionan los 2 espejos eléctricos!!! Es una pena que muchos posts son un poco viejos y los fotos de los tutoriales ya no estén disponibles!
Buscar Responder
LioF1 Offline
Mensaje 04-08-2015 08:02 PM
Presidente CBA
*******

Brava ELX New Bravo
5.704
8
Mensaje: #6

Revisa si llega alimentación a esa plaqueta.

Yo cuando se queman las lamparas las cambio por leds y corto una pista para poner una resistencia.
Buscar Responder
=PUM= Offline
Mensaje 05-08-2015 04:30 PM
En Punto Muerto

FIAT BRAVO HGT
61
3
Mensaje: #7

Mmm calculo que eso lo tengo que hacer con el estereo conectado? Pongo el tester en... 2v? Pero dónde toco con las pinzas?
Buscar Responder
=PUM= Offline
Mensaje 11-08-2015 01:58 PM
En Punto Muerto

FIAT BRAVO HGT
61
3
Mensaje: #8

Doctor LioF1 !!! Medí con el tester en 20v (corriente continua) cada led con el estéreo conectado y funcionando. Todas me daban el mismo valor: 4,75 es decir casi 5V. Qué significa esto, que llega corriente hasta los leds?
Otra pregunta, noté que la placa tiene un símbolo dibujado que indica que debería llevar lamparitas en vez de leds!!! Esto es cierto?
Buscar Responder
LioF1 Offline
Mensaje 12-08-2015 05:24 PM
Presidente CBA
*******

Brava ELX New Bravo
5.704
8
Mensaje: #9

SON LAMPARITAS CON UN CAPUCHON VERDE. SI TIENE LEDS DIRECTO SE QUEMARON.

PARA LED TENES QUE PONER DE ANGULO ABIERTO Y UNA RESISTENCIA DONDE PUSIERON EL ALAMBRE.
Buscar Responder


Posibles temas similares...
Tema: Autor Respuestas: Vistas: Último mensaje
  Luces en tablero Leonardo2017 2 466 31-10-2018 04:25 PM
Último mensaje: LioF1
  NECESITO CENTRAL ELECTRICA MAREA WEEKEND ELX TD Luchocaia 0 404 02-03-2017 01:00 AM
Último mensaje: Luchocaia
  Problemas con las luces del bravo el tano1889 4 1.191 09-09-2015 02:11 AM
Último mensaje: el tano1889
  luces de led al tablero del azurro guillermo falco 9 1.921 01-09-2015 12:37 PM
Último mensaje: guillermo falco
  corto en las luces deos comandos de la ventilacion? juanbussmann 7 1.712 10-03-2014 06:06 PM
Último mensaje: Bravito