Iniciar sesión o Regístrate
Hora: 20-08-2019, 02:42 PM - Mensajes de Hoy


 
Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
Falla can bus
dieguitofernandez Offline
Mensaje 08-01-2015 03:43 PM
En Punto Muerto


75
0
Mensaje: #1

Les dejo un video de lo que me hizo el auto el otro dia. La verdad que me asusto bastante.

http://youtu.be/SgcyoIHaD1Y


Despues de ese video deje el auto apagado como una hora, le di arranque y todo volvio a la normalidad, sin ninguna falla. No volvio a repetirlo. Espero que no siga jodiendo.

Saludos!
Buscar Responder
Faca Offline
Mensaje 08-01-2015 04:25 PM
Butaquero Profesional
*******

Fiat Bravo 1.4T
3.066
15
Mensaje: #2

Suena a esos tipicos casos anormales que genera una batería cuando esta en sus últimos días.
No duermas Diego y llevalo a un taller a que te lo conecten para ver si tira alguna falla.
Buscar Responder
dieguitofernandez Offline
Mensaje 08-01-2015 04:27 PM
En Punto Muerto


75
0
Mensaje: #3

Lo tengo que llevar dentro de un mes para el service de los 20000. Igual confio mas en la inteligencia de la computadora del auto que en la de los mecanicos de la agencia... si la computadora no me dice nada, sera que anda todo bien.
Buscar Responder
JuamPa Offline
Mensaje 22-01-2015 11:20 AM
En Punto Muerto

Peugeot 307 20HDI XS
8
0
Mensaje: #4

Diego... Fijate que es un problema muy comun del Bravo en el cual falla el tablero... Anda urgente al servicio, que si esta en garantia te lo tienen que cambiar... Ah pasado mucho ese tipo de problema... Busca en foros europeos si te queres sacar la duda... Pero es una falla comun que se le atribuye a este auto... Ademas el Palio, Grand Siena, y algunos alfa tambien le pasa.... Se que los medelos mencionados no son iguales que el Bravo e inclusive son Mercosur.... Pero es un problema comun... Anda al service, mostrales tu video y reclama... Repito es una falla comun de estos vehiculos... Es mas estoy casi seguro que si le pones el Fiat ECU Scan te va a dar esta falla u1602 st08 B- CAN LINE COMMUNICATION... Cualquier cosa, esta mi mail en mi perfil... Si te puedo ayudar no hay problema!.. Abrazo amigo Fiatero!

EDIT: Mirate este...



Busca en Google, Fiat Bravo CAN ERROR Dashboard, y te salen una tonelada.. Saludos nuevamente!
Este mensaje fue modificado por última vez en: 22-01-2015 11:26 AM por JuamPa.
Buscar Responder
titi_007 Offline
Mensaje 22-01-2015 09:47 PM
1ra a 60km/h
*


132
0
Mensaje: #5

Pero se jode la conexión con el Stereo, porque el tablero del auto no marca ningún error?
Buscar Responder
JuamPa Offline
Mensaje 23-01-2015 07:13 PM
En Punto Muerto

Peugeot 307 20HDI XS
8
0
Mensaje: #6

Te referis a luz de check?
Buscar Responder
dieguitofernandez Offline
Mensaje 26-01-2015 01:32 PM
En Punto Muerto


75
0
Mensaje: #7

El tablero del auto tenia todos los check prendidos! toda la parte electronica estaba totalmente desconectada por lo visto.
Desde el dia del video no lo volvio a hacer, y es cierto, parece ser comun. Me encontre con un amigo en un 500 sport le paso lo mismo... solucion? La misma que yo... se arreglo solo.

En el video de JuamPa el problema parece ser mas del stereo que otra cosa.. en el mio habia muerto todo. Ni la baliza andaba!
Este mensaje fue modificado por última vez en: 26-01-2015 01:34 PM por dieguitofernandez.
Buscar Responder
JuamPa Offline
Mensaje 26-01-2015 06:45 PM
En Punto Muerto

Peugeot 307 20HDI XS
8
0
Mensaje: #8

Dieguito... Yo que vos reclamo... Anda con el Video y deciles si lo tenes en garantia.. Porque tarde o tempreno se joden... Si no se puede reparar.. Es un chip adentro que se empieza a joder hasta que se termina rompiendo... Yo te recominedo que lo cambies al tablero... Y el del video es una falla sobre la red can.. La pudo generar el estereo... Pero tenes que ver siempre como la categoriza la Ecu..
Buscar Responder
Jose Perez Offline
Mensaje 03-06-2019 10:10 AM
En Punto Muerto


89
0
Mensaje: #9

Bueno....se me prendio a mi esto de NO CAN NETWORK.....todo lo demas funciona correctamente.....

Pero....el auto es 2014, sabiendo que hacia 1 año por lo menos que estaba en aduana....digo...pienso...sera la bateria? ya que es la original todavia...


Saludos.

FIAT BRAVO 1.4 MULTIAIR 2014
Buscar Responder
Jose Perez Offline
Mensaje 15-06-2019 11:16 AM
En Punto Muerto


89
0
Mensaje: #10

En fin....veo que cada vez hay menos gente entrando a este foro....

Se soluciono solo....en un par de dias todo volvio a la normalidad solito.....igual le cambie la bateria porque era la original, el auto es 2014 y algun tiempo mas en Zarate......preferi cambiarla, funciona todo ok, excepto el levanta vidrio "one touch" pero solo al subirlo, al bajar ningun problema....que se yo....demasiada electronica tienen estos autos "modernos"...jaja

Saludos.
Buscar Responder