Iniciar sesión o Regístrate
Hora: 20-08-2019, 02:42 PM - Mensajes de Hoy


 
Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
Hill Holder / ESR / Start and Stop - FALLA!
elciclope Offline
Mensaje 16-06-2015 02:18 AM
1ra a 60km/h
*

BRAVO 1.4 PACK SPORT
137
4
Mensaje: #11

Me marcaba 12.6 volts
Buscar Responder
sanwassermann Offline
Mensaje 19-01-2016 10:01 PM
En Punto Muerto

Fiat Bravo 2014 azul
1
0
Mensaje: #12

A esta altura el problema debe estar resuelto, pero aporto mi experiencia en el mismo caso. Luego de más de seis meses de dar vueltas y llevar varias veces el auto al concesionario, sin respuesta positiva, me han cambiado la batería, la centralita, lo han reseteado varias veces y el problema se iba y venía.
Finalmente un iluminado se dió cuenta que el problema estaba en el bulbo del embrague, lo cambiaron y nunca más tuve un problema, hace más de un año.
Espero que le sirva a alguien.
Saludos
Buscar Responder
Faca Offline
Mensaje 20-01-2016 11:42 AM
Butaquero Profesional
*******

Fiat Bravo 1.4T
3.066
15
Mensaje: #13

Caso aparte, la mayoría que tuvo problemas con el S&S fue por la batería.
Buen dato para tener en cuenta.
Buscar Responder
matias394 Offline
Mensaje 03-10-2016 06:48 AM
En Punto Muerto

Bravo Dynamic 1.4t
5
1
Mensaje: #14

Se que esto fue hace mucho, pero recientemente tuve el mismo problema y en mi pueblo ningun mecanico encontraba el porque, me di cuenta que el problema se manifestaba siempre durante una frenada, era intermitente no en todas las frenadas pero siempre que pasaba era mientras frenaba, mirando la pedalera encontre un bulbo de frenado, arriba del pedal del freno, segun lo que lei es el que hace que se prendan las luces de frenado y da la señal al abs, lo saque y aparentemente estaba bien, hasta que lo aprete bien a fondo y lo solte, el mismo se trababa y al destrabarse no volvia hasta su maxima longitud, compre el repuesto y lo cambie, es girar y sale, despues desconectar la ficha. El problema se soluciono hasta hoy, ya hace mas de un mes que no me apaga nada, primero apagaba el start and stop y despues en alguna otra frenada me apagaba el control de traccion, el de estabilidad y el hill holder. Si a alguno le pasa mientras frena pueder probar de cambiar ese bulbo, lo pague 300 pesos mas o menos en mercadolibre, lo comento aca por si alguno le sirve ya que fue el primer post que lei cuando me paso, espero no incumplir ninguna norma del foro reviviendo el post, saludos.-
Buscar Responder
Faca Offline
Mensaje 04-10-2016 12:22 PM
Butaquero Profesional
*******

Fiat Bravo 1.4T
3.066
15
Mensaje: #15

Buen dato Matias, creo que otro user también lo había mencionado en su momento pero que lo detectaron en la concesionaria.
Buscar Responder
Dolfi Offline
Mensaje 15-12-2017 01:14 AM
En Punto Muerto

Fiat Bravo sport 1.4
3
0
Mensaje: #16

Gente este es mi primer mensaje en el Foro, No se si lo estoy haciendo correctamente.
El tema es que hace 4 años que tengo Mi Bravo y desde que lo tengo he pasado por todos los service oficial y No me han podido resolver el tema de falla de Star Stop, Hill Holder, y Verificar Motor, Tiene Bateria nueva aclaro, me cambiaron en su momento la central , lo chequearon y resetearon muchas veces , funcionaba y al tiempo volvia la falla.
por lo que estuve leyendo en el Foro el problema se soluciona cambiando el Bulbo de embrague.........?
Si alguno me da una mano con esto, eternamente agradecido.
Buscar Responder
elciclope Offline
Mensaje 15-12-2017 04:44 PM
1ra a 60km/h
*

BRAVO 1.4 PACK SPORT
137
4
Mensaje: #17

Fijate que te respondí
Buscar Responder
Psoria Offline
Mensaje 07-01-2018 11:11 AM
En Punto Muerto

Fiat Bravo 1.4T 2013
8
0
Mensaje: #18

Esto me salio ayer en el Scanner... Codigo 1061.


Archivo(s) adjuntos Miniatura(s)
   
Buscar Responder


Posibles temas similares...
Tema: Autor Respuestas: Vistas: Último mensaje
  Falla Hill Holder / ASR / ESP / Start & Stop Marche 2 435 04-10-2018 07:57 PM
Último mensaje: Marche
  configurar start stop para que no se active solo pela82 1 840 25-09-2017 11:50 PM
Último mensaje: baretta72
  star stop ellokodevp 6 3.103 15-07-2015 03:02 PM
Último mensaje: LioF1
  Start Stop no se activa - New Bravo LioF1 32 9.986 13-05-2014 04:09 PM
Último mensaje: GROSSOTANO