Iniciar sesión o Regístrate
Hora: 22-09-2019, 12:29 AM - Mensajes de Hoy


 
Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
Solución de extraña falla TD100
maxi13 Offline
Mensaje 18-04-2014 09:42 PM
En Punto Muerto


76
0
Mensaje: #1

Hola... después de mucho tiempo, vuelvo a escribir!!!!
Esta ves, espero que con la solución definitiva de una falla que nos tuvo mucho tiempo desorientado.... ya había comentado del problema y en su momento de la supuesta solución, que no fue tal y volvió aparecer después de una año mas o menos!!!!
Les cuento, de un día para el otro, la TD, arrancaba con una falla tremenda.... mucho ruido, mucho humo, pero al minuto mas o menos, cuando calentaba un poco.... chau falla, todo a la normalidad y el auto un encanto, tanto en ruta como en ciudad... (creímos que venia por el lado de los inyectores... los hicimos revisar, y no, todo bien.. paso el tiempo, se fue la falla... al tiempo otra ves sopa!!! lo mismo, pero cada tanto, también se caía la aguja del cuenta vueltas!!!! cuando esto pasaba, el auto era imposible de hacer una cuadra.... era imposible....Imaginamos que venia por el lado del sensor del cuenta vueltas.... lo sacamos, lo limpiamos, lo toqueteamos un poco y al rato... chau falla.... listo, encontramos el problema imaginamos.... como buen hijo de mecánico (en casa de herrero, cuchillo de palo) dejo de fallar y el cable del sensor quedo atado para que no se mueva.... y así casi un año.... de la nada... volvió aparecer la falla, listo, fuimos a lo seguro, sensor nuevo y...... nada, seguía la falla, se nos quemaron los papeles, hasta que dijimos, vamos por el inyector electrónico, después de buscar todos los precios (lio incluido) nos dimos cuenta, que era muuuy salado el asunto, mi viejo tenia en el taller una kangoo 99 diésel y le saco el inyector, los probamos y volvió a respirar la TD....
Solución, por si alguno le sirve, compre solo el cuerpo del inyector electrónico (es el primero, el que tiene los cables) de una kangoo, que era muchísimo mas barato que el del marea y se lo acople a la parte del inyector original.... por ahora todo genial, esperemos que siga por el buen camino!!!! jajajajaja
Bueno, saludos para todos y sepan que si pasan por la pampa (realico y tienen algún problema mecánico, mi viejo con mucho gusto, les dará una mano)
Abrazo enorme
Maxi
Buscar Responder
LioF1 Offline
Mensaje 19-04-2014 01:59 PM
Presidente CBA
*******

Brava ELX New Bravo
5.744
9
Mensaje: #2

Buenisimo!!! Data muy util!

Brava ELX 16v 01´ / New Bravo 1,4T / Marea ELX 20v VIS 2003
Ex Marea HLX 98´ 163cv (inundada Triste ) / Ex Marea 98´ TD100 / Ex Bravo HGT x2u
Buscar Responder
Jocelo Offline
Mensaje 20-04-2014 05:04 PM
Delegado Región Córdoba CBA
******


1.375
0
Mensaje: #3

Buenisima data muchas gracias por compartir

Enviado desde mi GT-I9500 mediante Tapatalk

HGT
Buscar Responder
Bravito Offline
Mensaje 22-04-2014 08:11 PM
VicePresidente CBA
*******

Bravo HGT Brava ELX
1.616
0
Mensaje: #4

buenisimo aporte!!! muchisimas gracias por comentarlo y por tu hospitalidad... ya andaremos por la pampa :wink:

SDOS

BRVTO 8)

*-_ DRIVEN BY THE PASSION_-*
[Imagen: dibujo2am.jpg]
Buscar Responder
Nashitus Offline
Mensaje 08-09-2019 11:13 PM
En Punto Muerto

Fiat Marea weekend
5
0
Mensaje: #5

Buenas muchachos, te comento maxi que mi marea weekend td 100 me empezó a hacer lo mismo, por ahi venís andando y la aguja de las Rpm se van a 0 y el auto parece una tortuga que hay que pararlo y lo apagas y dejas que se enfríe y sale andando bien devuelta. Será la misma falla, el mecánico le cambió la valvula de avance y sigue haciendo lo mismo, le voy a decir de tu caso a ver si lo soluciono.
Buscar Responder


Posibles temas similares...
Tema: Autor Respuestas: Vistas: Último mensaje
  Extraña pérdida de agua jack747 2 336 06-06-2018 05:05 PM
Último mensaje: LioF1
  Marea 1.9 TD100 falla y titila 30 seg indic calentador bichito76 3 2.717 01-04-2015 09:30 PM
Último mensaje: bichito76
  SOLUCION AL PROBLEMA !!! PEKEÑO 2 1.146 05-10-2014 05:41 PM
Último mensaje: PEKEÑO
  Poner a Punto Bravo Sin herramientas - SOLUCIÓN lucaspalomba 2 1.354 22-04-2013 09:31 PM
Último mensaje: LioF1
  a ver si ustedes me tiene la solucion xd marian155 27 6.396 14-02-2013 12:01 AM
Último mensaje: lucaspalomba