Iniciar sesión o Regístrate
Hora: 26-07-2021, 05:31 PM - Mensajes de Hoy


 
Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
Problema con Luces
LioF1 Offline
Mensaje 04-03-2014 01:58 PM
Presidente CBA
*******

Brava ELX New Bravo
5.773
9
Mensaje: #1

Gente, ando con un problema en el Old Bravo luego de haberselo prestado a mi viejo (chivo expiatorio).

Resulta que cunado prendo las luces de posicion se prenden todas las luces! las bajas y las altas.

Ya cambie una llave de luces y la central de servicios no pasa nada.
Estaba por cambiar la fusilera pero tengo que hacerme tiempo y creo que no es la culpable.


Lo que si noto es como que si prendo bajas y tiro altas es como que se prende un toque mas la lampara (incluido el testigo del tablero).

Mientras (hace como 2 meses) lo uso sin lamparas altas y encima lo uso todo los dias ya que la brava esta en boxes hace un mes.

Alguien tiene alguna idea? asi toco lo menos posible.

Brava ELX 16v 01´ / New Bravo 1,4T / Marea ELX 20v VIS 2003
Ex Marea HLX 98´ 163cv (inundada Triste ) / Ex Marea 98´ TD100 / Ex Bravo HGT x2u
Buscar Responder
Faca Offline
Mensaje 05-03-2014 04:05 PM
Butaquero Profesional
*******

Fiat Bravo 1.4T
3.060
15
Mensaje: #2

¿No será algun injerto viejo?
Buscar Responder
LioF1 Offline
Mensaje 05-03-2014 09:00 PM
Presidente CBA
*******

Brava ELX New Bravo
5.773
9
Mensaje: #3

Faca escribió:¿No será algun injerto viejo?

Si hay algo que no tiene este auto es toqueteos, va yo ya meti algo de mano, jaja.

Creo que me voy a meter a revisar las opticas antes que la fusilera.

Brava ELX 16v 01´ / New Bravo 1,4T / Marea ELX 20v VIS 2003
Ex Marea HLX 98´ 163cv (inundada Triste ) / Ex Marea 98´ TD100 / Ex Bravo HGT x2u
Buscar Responder
Faca Offline
Mensaje 06-03-2014 04:08 PM
Butaquero Profesional
*******

Fiat Bravo 1.4T
3.060
15
Mensaje: #4

Puede ser una pelotudez, pero recuerdo que Gus o Tripa hace varios años mencionaron algo parecido y era que hacia masa. Por ahí nada que ver y se me esten mezclando los temas.
De última cambia todo lo eléctrico, total tenes de sobra :lol:
Buscar Responder
Lukaz Offline
Mensaje 06-03-2014 04:51 PM
Delegado Prov.BSAS
******

Fiat Marea 2.0 HLX
641
5
Mensaje: #5

:? Yo revisaría la fusilera y relees que sean los correspondientes!

Recuerdo que algún día quise cambiar el rele del lava-faros y se descajeto todo, al poner contacto prendía todas las luces, al final repare el original y quedo perfecto.

Por ahí cambiaron algún rele por alguno genérico y ese es el problema, las conexiones por dentro no son las mismas.
Ojala sea! :wink:
Suerte!

[Imagen: 595c99.jpg]
Buscar Responder
LioF1 Offline
Mensaje 06-03-2014 08:47 PM
Presidente CBA
*******

Brava ELX New Bravo
5.773
9
Mensaje: #6

LUkaz escribió::? Yo revisaría la fusilera y relees que sean los correspondientes!

Recuerdo que algún día quise cambiar el rele del lava-faros y se descajeto todo, al poner contacto prendía todas las luces, al final repare el original y quedo perfecto.

Por ahí cambiaron algún rele por alguno genérico y ese es el problema, las conexiones por dentro no son las mismas.
Ojala sea! :wink:
Suerte!

El auto andaba de diez y se lo preste a mi viejo que volvio diciendo que se recalentaba :shock: (se habia tapado el radiador ya que era el que estuvo parado bastante tiempo) y ahi aparecio lo de las luces. Osea que no hubo toqueteo, algo se cago.

Brava ELX 16v 01´ / New Bravo 1,4T / Marea ELX 20v VIS 2003
Ex Marea HLX 98´ 163cv (inundada Triste ) / Ex Marea 98´ TD100 / Ex Bravo HGT x2u
Buscar Responder
Lukaz Offline
Mensaje 07-03-2014 08:26 PM
Delegado Prov.BSAS
******

Fiat Marea 2.0 HLX
641
5
Mensaje: #7

LioF1 escribió:
LUkaz escribió::? Yo revisaría la fusilera y relees que sean los correspondientes!

Recuerdo que algún día quise cambiar el rele del lava-faros y se descajeto todo, al poner contacto prendía todas las luces, al final repare el original y quedo perfecto.

Por ahí cambiaron algún rele por alguno genérico y ese es el problema, las conexiones por dentro no son las mismas.
Ojala sea! :wink:
Suerte!

El auto andaba de diez y se lo preste a mi viejo que volvio diciendo que se recalentaba :shock: (se habia tapado el radiador ya que era el que estuvo parado bastante tiempo) y ahi aparecio lo de las luces. Osea que no hubo toqueteo, algo se cago.

Puede que se pego alguno se me ocurre.. anda sacándolos de a uno hasta que se apaguen..

[Imagen: 595c99.jpg]
Buscar Responder
Bravito Offline
Mensaje 07-03-2014 09:36 PM
VicePresidente CBA
*******

Bravo HGT Brava ELX
1.615
0
Mensaje: #8

PRENDELO FUEGOOOO :lol:

*-_ DRIVEN BY THE PASSION_-*
[Imagen: dibujo2am.jpg]
Buscar Responder
LioF1 Offline
Mensaje 12-05-2014 12:25 PM
Presidente CBA
*******

Brava ELX New Bravo
5.773
9
Mensaje: #9

tras 48Hs de testeo creo que di con la tecla.

Me decidí a instalar xenón y ahí descubrí que el rele de altas no es de altas! es de las bajas (esta en la zona de la fusilera interna mas arriba a la derecha, bien escondido).

Ahí empezaron los problemas ya que pensaba dejar la lamparas puestas de las altas y sacar el rele. Cuestión que en medio del toqueteo se pone devuelta a fallar las luces.

Ya con ópticas afuera y esquemas eléctricos en mano me puse a revisar. Luego de un largo rato descubrí que el que instalo las ópticas de marea lo hizo mal :evil: .


El erro estaba en la que lampara de posición estaba puesta entre su cable y el de otra lampara en vez del de masa.


RECUERDEN QUE VA ENTRE UN CABLE NEGRO (masa) Y EL DE POSICIÓN (amarillo con negro si mal no recuerdo).


Lo que nunca entendere es porque la falla podia estar un dia entero sin aparecer si el error era de cableado.

Brava ELX 16v 01´ / New Bravo 1,4T / Marea ELX 20v VIS 2003
Ex Marea HLX 98´ 163cv (inundada Triste ) / Ex Marea 98´ TD100 / Ex Bravo HGT x2u
Buscar Responder
Faca Offline
Mensaje 12-05-2014 01:25 PM
Butaquero Profesional
*******

Fiat Bravo 1.4T
3.060
15
Mensaje: #10

En un decir, lo tocaron para el orto. :lol:
Buscar Responder