Iniciar sesión o Regístrate
Hora: 21-09-2019, 11:35 PM - Mensajes de Hoy


 
Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
Blue & Me media player problematico?
crusso Offline
Mensaje 29-07-2014 01:45 PM
En Punto Muerto

Fiat Bravo Dynamic
5
0
Mensaje: #21

Buen día gente, cómo va?
La verdad que el sistema no es muy bueno... A mi también me pasa que cuando le conecto un pendrive y apago el auto se me enciende la radio y es bastante molesto eso, pero bueh... Hoy entre a la página de Blue&Me (http://www.blueandme.net) y encontré que ya hay una actualización 8.0. Hoy la voy a estar probando y después cuento a ver si mejoraron algo (cabe aclarar que tengo el auto hace poco y no probe la actualización 7.0, asique nose si esa ya resuelve los problemas)

Saludos,
Buscar Responder
Faca Offline
Mensaje 29-07-2014 04:02 PM
Butaquero Profesional
*******

Fiat Bravo 1.4T
3.066
15
Mensaje: #22

Apa, la 8 debe haber salido en estos días, porque la semana pasada todavia estaba la 7.x.x.
Vamos a ver que correcciones hicieron.
Buscar Responder
titi_007 Offline
Mensaje 29-07-2014 10:28 PM
1ra a 60km/h
*


132
0
Mensaje: #23

Para que no te pase, lo del pen drive, tenes que apretar el boton con el simbolo windows (el que esta en el volante), cuando este pasando la música del pen drive y decir "DETENER", y con eso cada vez que prendas el auto se va a encender en radio y "no" en media player
Buscar Responder
crusso Offline
Mensaje 30-07-2014 12:37 AM
En Punto Muerto

Fiat Bravo Dynamic
5
0
Mensaje: #24

Ahh, ok, clarísimo! Muchas gracias!

Hace un rato intente hacer la actualización del B&M y la verdad que no estoy seguro de si se hizo correctamente o no, ja! Supuestamente, cuando finaliza el proceso de actualización (que puede tardar como máximo 10 minutos, según instrucciones), la voz dice "Actualización finalizada" y hay que volver a registrar los datos de usuario. Nunca me tiro este último mensaje de confirmación, pero sí me borro los datos de usuario registrado anteriormente, asique creería que la realizó OK. Voy a probar a ver si sigo teniendo problemas.
Buscar Responder
EdChief Offline
Mensaje 30-07-2014 10:56 AM
2da a 90km/h
**


286
0
Mensaje: #25

Buenas gente, una consulta: a alguno después de instalar el Update 7.xxxx le quedó el sistema de voz hablando en tano? porque o debe haber una manera de cambiar el idioma desde algún menú o aprendo otro idioma más jajaja
Después, alguien logró adelantar y retrasar un tema en MP3 desde el PenDrive? si pudieron, como?
La verdad deja que desear este sistema, mepa que en un tiempo se viene cambiazo de stereo.
Saludos.
Buscar Responder
titi_007 Offline
Mensaje 30-07-2014 11:48 AM
1ra a 60km/h
*


132
0
Mensaje: #26

Si te queda hablando en Tano, es porque no termino de realizar la actualización, hay que esperar el mensaje en el display primero aparece la palabra ACTUALIZACION, y después FINALIZADA, lo que confunde es que en el medio de la actualización engancha la radio y parece que termino, pero no termina hasta que el mensaje aparece.
Lo mas raro de todo es que cuando queda el proceso a medio hacer, los mensajes del display son en castellano y la gallega te habla en italiano.

Yo lo actualice anoche, y no note ningún cambio, se tomaron un año para largar la actualización y el sistema no puede hacer streaming ni leer los sms, del 99% de los teléfonos.
Este mensaje fue modificado por última vez en: 30-07-2014 11:50 AM por titi_007.
Buscar Responder
malkav Offline
Mensaje 09-01-2015 12:43 PM
En Punto Muerto

Fiat Qubo
2
0
Mensaje: #27

Hola a todos. Cambié la versión del blue and Me al 8.0, la primera vez me quedó en tano porque la interrumpí sin darme cuenta de que no había terminado aún, pero ahora está OK menú y voz en castellano.

El tema es que desapareció el comando REPRODUCIR, antes yo desactivaba la reproducción automática, y teniendo el Pen drive puesto decía REPRODUCIR y empezaba a pasar música, ahora me dice que el comando no está.

Tampoco está en el menú el comando reproducir como estaba en la versión vieja.

Actualmente tengo la reproducción automática activa para que ande cuando pongo el pen drive, pero si cambio el source y quiero quitar la pausa por voz, no me toma el comando reproducir.

Alguien sabe qué estoy haciendo mal?

Muchas gracias
Buscar Responder
GRUNIONES Offline
Mensaje 09-01-2015 10:45 PM
2da a 90km/h
**


220
0
Mensaje: #28

La version 8.0 es nueva? Sabes de que me es? Porque yo habia instalado la ultima hace unos meses y no tuve problema.
Buscar Responder
malkav Offline
Mensaje 12-01-2015 10:21 AM
En Punto Muerto

Fiat Qubo
2
0
Mensaje: #29

La verdad que no sé bien porque ahora el sitio te la baja automáticamente en base a la configuración del auto. Yo tengo una fiat qubo, no sé si será el mismo software que en el fiat bravo
Buscar Responder
CeBravo15 Offline
Mensaje 16-07-2015 12:53 AM
En Punto Muerto

BRAVO DYNAMIC SPORT
9
0
Mensaje: #30

Hola, disculpame una pregunta, cuando reproducís música desde el pen drive, podes controlar la reproducción desde los botones del estéreo (subir y bajar carpetas, display, etc) o sólo con los comandos del volante?. Yo puedo sólo con los del volante (Bravo 2013) y la verdad que deja bastante que desear el sistema...
Buscar Responder


Posibles temas similares...
Tema: Autor Respuestas: Vistas: Último mensaje
  Parpadea el kilometraje.Problema Blue & Me mgcorreacorvi 2 356 03-07-2018 03:31 PM
Último mensaje: LioF1
  Error 10 - Blue&Me Actualizacion 9.0 berthoud 4 2.377 21-07-2016 12:42 PM
Último mensaje: Faca